PSK 认证

环境信息

  • EMQ X 版本:4.3.7
  • 操作系统及版本:
  • 其他

问题描述

psk认证 要求TLS是1.3版本吗?
有没有更详细的配置说明?

psk.txt 文件里面的PSKID和PSK 是要填写什么内容?

配置文件及日志