|
ESP2866连接 MQTT 失败,返回状态-2
|
|
6
|
10320
|
2024 年9 月 8 日
|
|
问题求助:http auth 返回了allow,但还是not_authorized
|
|
2
|
935
|
2024 年9 月 8 日
|
|
emqx的客户端莫名会失去连接,然后重新连接的时候不会自动发布消息
|
|
1
|
1090
|
2024 年9 月 8 日
|
|
部署了emqx5.4 的bug
|
|
2
|
691
|
2024 年9 月 8 日
|
|
EMQX 开源版5.8 启动报错
|
|
1
|
1696
|
2024 年9 月 6 日
|
|
部署serverless后,为什么在ubuntu上linux c程序 连接不上 甚至连测试broker.emqx.io 都不行
|
|
1
|
719
|
2024 年9 月 6 日
|
|
疑问:关于消息持久化的疑问
|
|
8
|
4729
|
2024 年9 月 6 日
|
|
EMQX Cloud Serverless 正式上线:三秒部署、按量计费的 Serverless MQTT 云服务
|
|
2
|
1407
|
2024 年9 月 5 日
|
|
同一个设备,线下能监听到emqx订阅的消息,线上的不能监听到emqx订阅到的消息,而emqx在另一个服务器部署,这个是什么原因
|
|
2
|
762
|
2024 年9 月 5 日
|
|
trace命令给client生成的日志文件,清空文件后下次再写入多出二进制数据
|
|
4
|
1041
|
2024 年9 月 4 日
|
|
从5.2.0升级到5.7.2后,每天都出现connection congested这样的错误。
|
|
2
|
822
|
2024 年9 月 4 日
|
|
规则引擎丢失消息
|
|
8
|
1675
|
2024 年9 月 4 日
|
|
有大神指导怎么把黑名单挂载到持久化卷上吗
|
|
1
|
661
|
2024 年9 月 4 日
|
|
EMQ开源版,支持数据持久化吗,如果不支持,该怎么实现数据持久化到本地mysql
|
|
21
|
9924
|
2024 年9 月 3 日
|
|
wss的8084端口被占用,在哪修改端口号
|
|
1
|
968
|
2024 年9 月 3 日
|
|
订阅#主题的问题
|
|
2
|
814
|
2024 年9 月 2 日
|
|
如何保证disconnected能被订阅者都收到
|
|
5
|
741
|
2024 年9 月 2 日
|
|
window编译代码问题
|
|
1
|
722
|
2024 年9 月 2 日
|
|
EMQX开源版限制疑惑求解
|
|
14
|
7517
|
2024 年9 月 2 日
|
|
服务器关机重启后,emqx_auth_pgsql插件不会自动启动,需要手动在dashboard启动
|
|
2
|
691
|
2024 年8 月 31 日
|
|
开源版集群吞吐量能到500万?
|
|
7
|
2185
|
2024 年8 月 31 日
|
|
emqx-5.7.1压测40W时,集群蹦了
|
|
5
|
1174
|
2024 年8 月 30 日
|
|
jwt认证器设置的is_superuser字段无效
|
|
1
|
929
|
2024 年8 月 30 日
|
|
关于emqx接收并发数为20个客户端,每个客户端接收65535个字节,qos=1,从捉包来看 MQTT需要约5秒的时间才返回ack的应答给到客户端
|
|
10
|
1405
|
2024 年8 月 30 日
|
|
emqx remote_console 执行脚本命令提示错误无法进行
|
|
1
|
843
|
2024 年8 月 28 日
|
|
EMQ4.3.22 同一个clientid不会takeover, 客户端disconnect的时候反而会takeover
|
|
8
|
969
|
2024 年8 月 28 日
|
|
Username '****' login failed for 401
|
|
1
|
707
|
2024 年8 月 27 日
|
|
emqx-5.3.1 : erlang进程和端口比例异常
|
|
2
|
845
|
2024 年8 月 27 日
|
|
EMQX4.4开源版本如何配置IPV4跟IPV6同时接入
|
|
1
|
676
|
2024 年8 月 27 日
|
|
我想用emqx的开源版发送信息到kafka,请问这个有方式可以实现吗,想要先测试一下
|
|
1
|
1033
|
2024 年8 月 26 日
|